Sie sind nicht angemeldet.

Zmod laggt

Antworten im Thema: 5 » Der letzte Beitrag (14. Januar 2015, 15:54) ist von MK6GTI.

MK6GTI

Gliederzug-Fahrer

  • »MK6GTI« ist männlich
  • »MK6GTI« ist der Autor dieses Themas

Beiträge: 112

Danksagungen: 986

  • Nachricht senden

1

Dienstag, 13. Januar 2015, 17:38

Zmod laggt

Hi kann mir jemand sagen warum mein Zmodeler 2.2.5 nach einem Pc Neustart laggt?

Mein PC:
Prozessor: Intel(R) Core(TM) i7-4770 CPU@3,50GHz
Arbeitsspeicher: 16,0 GB
Windows 7 Ultimate

Roadhunter

TS24 - Freund

  • »Roadhunter« ist männlich
  • »Roadhunter« ist ein verifizierter Benutzer

Beiträge: 1 483

Wohnort: Kreis Leer

OS: Win 10 64bit

Game: ETS2 + DLC East / North / France / Italia and Cabin Accessoires / Heavy Packs ua

GV: 1.31.x.x.s

Danksagungen: 12291

  • Nachricht senden

2

Dienstag, 13. Januar 2015, 20:31

das Modell wird wohl zu groß an Poly sein
klick aufs Bild und du kommst auf meiner Homepage


MK6GTI

Gliederzug-Fahrer

  • »MK6GTI« ist männlich
  • »MK6GTI« ist der Autor dieses Themas

Beiträge: 112

Danksagungen: 986

  • Nachricht senden

3

Dienstag, 13. Januar 2015, 20:51

Das ist der gleiche trailer den ich davor auch drinnen hatte

Roadhunter

TS24 - Freund

  • »Roadhunter« ist männlich
  • »Roadhunter« ist ein verifizierter Benutzer

Beiträge: 1 483

Wohnort: Kreis Leer

OS: Win 10 64bit

Game: ETS2 + DLC East / North / France / Italia and Cabin Accessoires / Heavy Packs ua

GV: 1.31.x.x.s

Danksagungen: 12291

  • Nachricht senden

4

Mittwoch, 14. Januar 2015, 10:17

zmod hat einen nicht allzu großen eigen Speicher...ab zmod3 ist das noch blöder geworden...
klick aufs Bild und du kommst auf meiner Homepage


Steinmetz Omi

Gliederzug-Fahrer

  • »Steinmetz Omi« ist männlich

Beiträge: 384

Wohnort: Sachsen

Danksagungen: 1106

  • Nachricht senden

5

Mittwoch, 14. Januar 2015, 11:55

Ich denke wohl eher das dies vom Rendering stammt , schau mal unter Options - Settings - Rendering - Devices dort kannst Du Zmod auf deine Grafikkarte einstellen , entweder nur Software bzw Hardware oder beides. Eventuell macht es auch Sinn den Level des Antialias zu verändern. Kannste nur testen.

Habe die Ehre
De Omi

MK6GTI

Gliederzug-Fahrer

  • »MK6GTI« ist männlich
  • »MK6GTI« ist der Autor dieses Themas

Beiträge: 112

Danksagungen: 986

  • Nachricht senden

6

Mittwoch, 14. Januar 2015, 15:54

Hammer geil, es hat hingehauen Omi, habe jz auf Mixed und läuft;))))))
-------KANN GESCHLOSSEN WERDEN----

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Hits heute: 20 799 | Hits gestern: 50 505 | Hits Tagesrekord: 102 526 | Hits gesamt: 56 467 334 | Hits pro Tag: 21 437,1

Klicks heute: 40 101 | Klicks gestern: 101 475 | Klicks Tagesrekord: 756 082 | Klicks gesamt: 460 894 360 | Klicks pro Tag: 174 972,64 | Gezählt seit: 3. Mai 2011, 07:40

Ungelesene Beiträge Unbeantwortete Themen Themen der letzten 24 Stunden

Euro Truck Simulator,Euro Truck Simulator 2,German Truck Simulator,Forum,Community,Downloads,Support,Euro Trucksimulator,Euro Trucksimulator 2,German Trucksimulator,Trucks,18 Wheels of Steel,Haulin,Convoy,Pttm,Long Haul,Trucksimulator,Trucksimulation,Truck Simulator,Simulation,ATS,Trucksim,Extreme Trucker 2,ETS,ETS2,GTS,UKTS,ET,ET2,18WoS,Tutorial,Tutorials,Tipp,Zmodeler,z3d,Modding,SCS,simulation,support, Zmod,z3d,Sk,Skins,Map,Maps,Mod,Mods,Trucksims,STD,Scania Truck Driving Simulator,Scania,ETS2Mods, Euro Trucksimulator2 Mods