Sie sind nicht angemeldet.

Z-Mod3: Texture verschindet beim wegscrollen

Antworten im Thema: 0 » Der letzte Beitrag (18. Januar 2015, 01:17) ist von HarGud38.

HarGud38

Gigaline-Fahrer

  • »HarGud38« ist ein verifizierter Benutzer
  • »HarGud38« ist der Autor dieses Themas

Beiträge: 942

Danksagungen: 1991

  • Nachricht senden

1

Sonntag, 18. Januar 2015, 01:17

Z-Mod3: Texture verschindet beim wegscrollen

Hallo Leute,

an was liegt das wenn man mit der Maus von LKW / Sprinter wegscrollt das die Kennzeichen Texture aufeinmal schwarz wird?
Mit friedlichen Grüßen
Harald

Social Bookmarks

Counter:

Hits heute: 8 959 | Hits gestern: 9 882 | Hits Tagesrekord: 102 526 | Hits gesamt: 49 014 962 | Hits pro Tag: 20 479,75

Klicks heute: 45 953 | Klicks gestern: 74 580 | Klicks Tagesrekord: 756 082 | Klicks gesamt: 438 417 451 | Klicks pro Tag: 183 182,45 | Gezählt seit: 3. Mai 2011, 07:40

Ungelesene Beiträge Unbeantwortete Themen Themen der letzten 24 Stunden

Euro Truck Simulator,Euro Truck Simulator 2,German Truck Simulator,Forum,Community,Downloads,Support,Euro Trucksimulator,Euro Trucksimulator 2,German Trucksimulator,Trucks,18 Wheels of Steel,Haulin,Convoy,Pttm,Long Haul,Trucksimulator,Trucksimulation,Truck Simulator,Simulation,ATS,Trucksim,Extreme Trucker 2,ETS,ETS2,GTS,UKTS,ET,ET2,18WoS,Tutorial,Tutorials,Tipp,Zmodeler,z3d,Modding,SCS,simulation,support, Zmod,z3d,Sk,Skins,Map,Maps,Mod,Mods,Trucksims,STD,Scania Truck Driving Simulator,Scania,ETS2Mods, Euro Trucksimulator2 Mods